• head_banner_03
  • head_banner_02

Model Interkom Video SIP dwi-butang JSL85

Model Interkom Video SIP dwi-butang JSL85

Penerangan ringkas:

JSL85 ialah Interkom Video SIP Dwi-butang dengan kamera HD bersepadu, pembaca kad RF dan sistem audio lanjutan. Ia menyokong format pemampatan video H.264 dan menyampaikan kualiti video yang sangat baik dalam resolusi video 720p. Dengan pad kawalan skrin sentuh, anda boleh bercakap dengan pelawat dan melihat video dari kamera pada bila-bila masa.

JSL85 menawarkan kawalan tanpa kunci dan kemudahan untuk pengguna yang menyokong banyak cara membuka pintu tanpa kunci. Pintu boleh dibuka dari jauh tetapi juga kad IC/ID tempatan jika terdapat kunci pintu elektronik. Ia sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.


Butiran Produk

Tag Produk

JSL85

JSL85 ialah Interkom Video SIP Dwi-butang dengan kamera HD bersepadu, pembaca kad RF dan sistem audio lanjutan. Ia menyokong format pemampatan video H.264 dan menyampaikan kualiti video yang sangat baik dalam resolusi video 720p. Dengan pad kawalan skrin sentuh, anda boleh bercakap dengan pelawat dan melihat video dari kamera pada bila-bila masa.

JSL85 menawarkan kawalan tanpa kunci dan kemudahan untuk pengguna yang menyokong banyak cara membuka pintu tanpa kunci. Pintu boleh dibuka dari jauh tetapi juga kad IC/ID tempatan jika terdapat kunci pintu elektronik. Ia sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.

Ciri-ciri Produk

•Dinding-pemasangan dipasang

•2 butang panggilan

•Syslog

•Konfigurasi sandaran/pemulihan

•SNMP/TR069

•Mod DTMF: In-Band, RFC2833 dan SIP INFO

•Pengurusan Web HTTP/HTTPS

•STUN, Pemasa sesi

•Peruntukan automatik: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Static/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP melalui TLS, SRTP

•Resolusi: sehingga 1280 x 720

•Sudut Pandangan: 80°(H), 60°(V)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kod jalur lebar: G.722

•Dua-aliran audio cara

•Suara HD

•Kod Video: H.264

•Kadar pemindahan imej maksimum: 1080P -30fps

•Akses Pintu: Nada DTMF

•2 talian SIP, pelayan Dwi SIP

•Kamera CMOS warna 2M Piksel

Perincian produk

Interkom SIP dwi-butang

•Suara HD

•Kamera HD 1080p

•Akses Pintu: Nada DTMF, kad IC/ID

•Talian Dwi SIP, pelayan Dwi SIP

•Resolusi: sehingga 1280 x 720

•Sudut Pandangan: 80°(H), 60°(V)

mj1

Kestabilan dan Kebolehpercayaan yang Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Pertanyaan/Pertanyaan NATPR

•STUN, Pemasa sesi

•DHCP/Static/PPPoE

•Mod DTMF: In‐Band, RFC2833 dan SIP INFO

mj2-02
interkom_SIP

SIP

interkom_kamera

Kamera HD

interkom_suara JSL88

Audio HD

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Pengurusan Mudah

•Peruntukan automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi melalui web HTTP/HTTPS

•Web konfigurasi-pengurusan berasaskan

•SNMP/TR069

•Konfigurasi sandaran/pulihkan

•Syslog

打印

  • Sebelumnya:
  • Seterusnya:

  • Tulis mesej anda di sini dan hantarkan kepada kami