• sepanduk 单页面

Telefon SIP Perniagaan Mewah Model JSL66G JSL66GP

Telefon SIP Perniagaan Mewah Model JSL66G JSL66GP

Penerangan Ringkas:

Cashly JSL66G/JSL66GP ialah Telefon SIP HD serba boleh yang direka untuk perniagaan mewah. Rupa yang elegan, prestasi cemerlang, sesuai untuk pelbagai persekitaran. LCD Grafik 4.3”480 x 272 piksel dengan Lampu Latar memberikan kesan visual yang baik. Kualiti suara HD yang sangat baik dan pelbagai fungsi sistem untuk memenuhi keperluan pengguna yang berbeza. Telefon SIP C66 menggunakan port Ethernet Gigabit berkembar, yang mudah dipasang, dikonfigurasikan dan digunakan. Menyokong 20 akaun SIP dan persidangan 6 hala. Mencapai fungsi perniagaan yang kaya dengan bekerjasama dengan lancar dengan IP PBX.


Butiran Produk

Tag Produk

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP ialah Telefon SIP HD serba boleh yang direka untuk perniagaan mewah. Rupa yang elegan, prestasi cemerlang, sesuai untuk pelbagai persekitaran. LCD Grafik 4.3”480 x 272 piksel dengan Lampu Latar memberikan kesan visual yang baik. Kualiti suara HD yang sangat baik dan pelbagai fungsi sistem untuk memenuhi keperluan pengguna yang berbeza. Telefon SIP C66 menggunakan port Ethernet Gigabit berkembar, yang mudah dipasang, dikonfigurasikan dan digunakan. Menyokong 20 akaun SIP dan persidangan 6 hala. Mencapai fungsi perniagaan yang kaya dengan bekerjasama dengan lancar dengan IP PBX.

Ciri-ciri Produk

•Suara HD

•SMS, Mel Suara, MWI

•Pendailan Rakan Sebaya

•Dail semula automatik, Jawab automatik

•Pendailan IP

•DTMF: Dalam Jalur, RFC2833, MAKLUMAT SIP

•Penangkapan rangkaian

•Syslog

•Peruntukan automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Buku Telefon: 1000 Kumpulan

•SIP melalui TLS, SRTP

•EHS

•Tahan panggilan, Bisu, DND

•Peningkatan perisian melalui web

•Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Muzik Ditahan, Interkom, Multicast

Butiran produk

Telefon IP Skrin Warna Gigabit

•Suara HD

•LCD Grafik 4.3”480 x 272 piksel dengan Lampu Latar

•Ethernet Gigabit Dwi-port

•20 Akaun SIP

•Panggilan Menunggu

•Panggilan Teruskan

•Pemindahan Orang Buta/Pembantu

•50 Linekeys

•Dongle Wifi & Bluetooth

•EHS

Telefon IP Suara HD

Selamat dan Boleh Dipercayai

•SIP v1(RFC2543),v2(RFC3261)

•SIP melalui TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Pertanyaan DNS SRV/A/Pertanyaan NATPR

•STUN, Pemasa Sesi (RFC4028)

•DTMF:Dalam‐Jalur, RFC2833, MAKLUMAT SIP

Telefon IP yang Berkesan Kos
Audio IP Telefon_HD

Suara HD

Talian Telefon IP_30

Akaun 20SIP

Kekunci Talian Telefon IP

50 Kekunci Baris

Telefon IP_ LCD Grafik 4.3”

LCD Grafik 4.3"

Telefon IP_

Persidangan 5 hala

Dongle Wi-Fi & Bluetooth

Dongle WiFi & Bluetooth

Pengurusan Mudah

•Naik taraf/Konfigurasi automatik

•Konfigurasi melalui web HTTP/HTTPS

•Konfigurasi melalui butang peranti

•SNMP

•TR069

•Penangkapan rangkaian

JSL66G JSL66GP 1

  • Sebelumnya:
  • Seterusnya:

  • Tulis mesej anda di sini dan hantarkannya kepada kami