• head_banner_03
  • head_banner_02

Interkom Video SIP dwi-butang JSL83

Interkom Video SIP dwi-butang JSL83

Penerangan ringkas:

JSL83 ialah Interkom Video SIP Dwi-butang dengan kamera HD bersepadu dan sistem audio lanjutan. Ia menyokong format pemampatan video H.264 dan menyampaikan kualiti video yang sangat baik dalam resolusi video 720p. Dengan pad kawalan skrin sentuh, anda boleh bercakap dengan pelawat dan melihat video dari kamera pada bila-bila masa.
JSL83 menawarkan kawalan tanpa kunci dan kemudahan untuk pengguna membuka pintu tanpa kunci. Pintu boleh dibuka dari jauh jika terdapat kunci pintu elektronik. Ia sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.


Butiran Produk

Tag Produk

JSL83

JSL83 ialah Interkom Video SIP Dwi-butang dengan kamera HD bersepadu dan sistem audio lanjutan. Ia menyokong format pemampatan video H.264 dan menyampaikan kualiti video yang sangat baik dalam resolusi video 720p. Dengan pad kawalan skrin sentuh, anda boleh bercakap dengan pelawat dan melihat video dari kamera pada bila-bila masa.
JSL83 menawarkan kawalan tanpa kunci dan kemudahan untuk pengguna membuka pintu tanpa kunci. Pintu boleh dibuka dari jauh jika terdapat kunci pintu elektronik. Ia sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.

Ciri-ciri Produk

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ Pertanyaan/Pertanyaan NATPR

•SNMP/TR069

•Pad kekunci konfigurasi-pengurusan berasaskan

•Pengurusan Web HTTP/HTTPS

•Peruntukan automatik: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP melalui TLS, SRTP

•Akses Pintu: Nada DTMF

•2 talian SIP, pelayan Dwi SIP

•Penjana bunyi selesa (CNG)

•Pengesanan aktiviti suara (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kod jalur lebar: G.722

•Dua-aliran audio cara

•Suara HD

•Sudut Pandangan: 80°(H), 60°(V)

•Pencahayaan Minimum: 0.1lux

•Resolusi: sehingga 1280 x 720

•Kod Video: H.264

•Kadar pemindahan imej maksimum: 720p-30fps

•Kamera CMOS warna 2M Piksel

Perincian produk

Interkom SIP dwi-butang

•Suara HD

•Kamera HD 1080p

•Akses Pintu: Nada DTMF

•Sesuai untuk aplikasi perniagaan, institusi dan kediaman

•Kamera HD bersepadu

•Output audio pembatalan gema akustik

•Talian Dwi SIP, pelayan Dwi SIP

mj1

Kestabilan dan Kebolehpercayaan yang Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Pertanyaan/Pertanyaan NATPR

•STUN, Pemasa sesi

•DHCP/Static/PPPoE

•Mod DTMF: In‐Band, RFC2833 dan SIP INFO

mj2-02
interkom_SIP

SIP

interkom_suara JSL88

Audio HD

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Pengurusan Mudah

•Peruntukan automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi melalui web HTTP/HTTPS

•Web konfigurasi-pengurusan berasaskan

•SNMP/TR069

•Konfigurasi sandaran/pulihkan

•Syslog

打印

  • Sebelumnya:
  • Seterusnya:

  • Tulis mesej anda di sini dan hantarkan kepada kami