• head_banner_03
  • head_banner_02

Audio SIP Interkom Model JSL82

Audio SIP Interkom Model JSL82

Penerangan ringkas:

JSL82 ialah Interkom Audio SIP Dwi-butang dengan pembaca kad RF dan sistem audio lanjutan dengan fungsi pembatalan gema. Dengan pad kawalan skrin sentuh, anda boleh bercakap dengan pelawat pada bila-bila masa.
JSL82 menawarkan kawalan tanpa kunci dan kemudahan untuk pengguna yang menyokong banyak cara membuka pintu tanpa kunci. Pintu boleh dibuka dari jauh tetapi juga kad IC/ID tempatan jika terdapat kunci pintu elektronik. Ia sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.


Butiran Produk

Tag Produk

JSL82

JSL82 ialah Interkom Audio SIP Dwi-butang dengan pembaca kad RF dan sistem audio lanjutan dengan fungsi pembatalan gema. Dengan pad kawalan skrin sentuh, anda boleh bercakap dengan pelawat pada bila-bila masa.
JSL82 menawarkan kawalan tanpa kunci dan kemudahan untuk pengguna yang menyokong banyak cara membuka pintu tanpa kunci. Pintu boleh dibuka dari jauh tetapi juga kad IC/ID tempatan jika terdapat kunci pintu elektronik. Ia sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.

Ciri-ciri Produk

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Pertanyaan/Pertanyaan NATPR

SNMP/TR069

Pad kekunci konfigurasi-pengurusan berasaskan

Pengurusan Web HTTP/HTTPS

Peruntukan automatik: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP melalui TLS, SRTP

Akses Pintu: Nada DTMF

2 talian SIP, pelayan Dwi SIP

Penjana bunyi keselesaan (CNG)

Pengesanan aktiviti suara (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Codec jalur lebar: G.722

dua-aliran audio cara

Suara HD

Sudut Pandangan: 80°(H), 60°(V)

Pencahayaan Minimum: 0.1lux

Resolusi: sehingga 1280 x 720

Codec Video: H.264

Kadar pemindahan imej maksimum: 720p-30fps

Kamera CMOS warna 2M Pixels

Perincian produk

Interkom SIP dwi-butang

•Suara HD

•Akses Pintu: Nada DTMF

•Sesuai untuk aplikasi perniagaan, institusi dan kediaman

•Buka dari jauh jika terdapat kunci pintu elektronik

•Talian Dwi SIP, pelayan Dwi SIP

•Ciri Telefon Pintu

•Strim audio dua hala

mj1

Kestabilan dan Kebolehpercayaan yang Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Pertanyaan/Pertanyaan NATPR

•STUN, Pemasa sesi

•DHCP/Static/PPPoE

•Mod DTMF: In‐Band, RFC2833 dan SIP INFO

mj2-02
interkom_SIP

SIP

interkom_suara JSL88

Audio HD

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Pengurusan Mudah

•Peruntukan automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi melalui web HTTP/HTTPS

•Web konfigurasi-pengurusan berasaskan

•SNMP/TR069

•Konfigurasi sandaran/pulihkan

•Syslog

打印

  • Sebelumnya:
  • Seterusnya:

  • Tulis mesej anda di sini dan hantarkan kepada kami