• sepanduk 单页面

Gerbang jualan panas buatan kilang, Pusat Panggilan VoIP, Gerbang VoIP Menyokong 4000~20000 Pengguna,

Gerbang jualan panas buatan kilang, Pusat Panggilan VoIP, Gerbang VoIP Menyokong 4000~20000 Pengguna,

Penerangan Ringkas:

JSLPA ialah terminal gerbang paging SIP yang berkuasa, ia boleh menyokong kamera Onvif luaran, pembesar suara, kekunci dail laju, lampu amaran dan juga boleh mengawal kunci pintu elektromagnet. Ia boleh melakukan interkom audio/video HD berdasarkan fungsi pembatalan gema yang berkuasa. Ia sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.


Butiran Produk

Tag Produk

Syarikat ini berpegang pada konsep operasi "pengurusan saintifik, kualiti tinggi dan kecekapan yang unggul, pelanggan tertinggi untuk Gerbang Jualan Panas Buatan Kilang, VoIP Pusat Panggilan, Gerbang VoIP Menyokong 4000~20000 Pengguna,, Kerja berpasukan digalakkan di semua peringkat dengan kempen berkala. Kru penyelidikan kami menjalankan eksperimen ke atas pelbagai perkembangan dalam industri untuk penambahbaikan dalam produk.
Syarikat itu berpegang pada konsep operasi "pengurusan saintifik, kualiti tinggi dan kecekapan utama, pelanggan tertinggi untukGerbang Suara dan Pusat Panggilan China, Kami menjangkakan dapat menyediakan penyelesaian dan perkhidmatan kepada lebih ramai pengguna dalam pasaran selepas pasaran global; kami melancarkan strategi penjenamaan global kami dengan menyediakan barangan dagangan kami yang sangat baik di seluruh dunia melalui rakan kongsi kami yang bereputasi baik yang membolehkan pengguna global mengikuti perkembangan inovasi dan pencapaian teknologi bersama kami.

JSLPA

JSLPA ialah terminal gerbang paging SIP yang berkuasa, ia boleh menyokong kamera Onvif luaran, pembesar suara, kekunci dail laju, lampu amaran dan juga boleh mengawal kunci pintu elektromagnet. Ia boleh melakukan interkom audio/video HD berdasarkan fungsi pembatalan gema yang berkuasa. Ia sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.

Ciri-ciri Produk

•Pertanyaan DNS SRV/A/Pertanyaan NATPR

•STUN, Pemasa sesi

•Syslog

• Sandaran/pemulihan konfigurasi

•Mod DTMF: Dalam Jalur, RFC2833 dan SIP INFO

•Pengurusan Web HTTP/HTTPS

•SIP melalui TLS, SRTP

•Jawapan automatik lalai

•Kawalan jauh URL Tindakan/URI Aktif

•Akses Pintu: Nada DTMF

• Talian SIP berganda, pelayan SIP berganda

•Kodek Video: H.264

•DHCP/Statik/PPPoE

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kod jalur lebar: G.722

•Aliran audio dua hala

•Penyiaran Masa Nyata / Masa Tetap

•Pautan Video

Butiran produk

Sesuai untuk Perniagaan, Institusi dan Kediaman

•Suara HD

•Akses Pintu: Nada DTMF

•Buka dari jauh jika terdapat kunci pintu elektronik

•Talian SIP berganda, pelayan SIP berganda

•Ciri-ciri Telefon Pintu

•Aliran audio dua hala

•Penyiaran masa nyata atau masa tetap

•Reka bentuk kecil, mudah dibenamkan ke dalam bollard

mj1

Kestabilan dan Kebolehpercayaan Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Pertanyaan DNS SRV/A/Pertanyaan NATPR

•STUN, Pemasa sesi

•DHCP/Statik/PPPoE

•Mod DTMF: Dalam Jalur, RFC2833 dan SIP INFO

mj2-02
interkom_SIP

SIP

kamera_interkom

Kamera HD

interkom_suara JSL88

Audio HD

interkom_C

-20℃~65℃

interkom_ONVIF

Onvif

interkom_PoE

POE

Pengurusan Mudah

•Peruntukan automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi melalui web HTTP/HTTPS

•NTP/Waktu Penjimatan Siang

•Sistemlog

•Sandaran/pemulihan konfigurasi

•Berasaskan papan kekunci konfigurasi

•SNMP/TR069

打印
Syarikat ini berpegang pada konsep operasi "pengurusan saintifik, kualiti tinggi dan kecekapan yang unggul, pelanggan tertinggi untuk Gerbang Suara jualan panas buatan kilang, VoIP Pusat Panggilan, Gerbang VoIP Menyokong 4000~20000 Pengguna, , Kerja berpasukan digalakkan di semua peringkat dengan kempen berkala. Kru penyelidikan kami menjalankan eksperimen ke atas pelbagai perkembangan dalam industri untuk penambahbaikan dalam produk.
Jualan panas buatan kilangGerbang Suara dan Pusat Panggilan China, Kami menjangkakan dapat menyediakan penyelesaian dan perkhidmatan kepada lebih ramai pengguna dalam pasaran selepas pasaran global; kami melancarkan strategi penjenamaan global kami dengan menyediakan barangan dagangan kami yang sangat baik di seluruh dunia melalui rakan kongsi kami yang bereputasi baik yang membolehkan pengguna global mengikuti perkembangan inovasi dan pencapaian teknologi bersama kami.


  • Sebelumnya:
  • Seterusnya:

  • Tulis mesej anda di sini dan hantarkannya kepada kami