• head_banner_03
  • head_banner_02

Model Interkom Video SIP Mini JSL90

Model Interkom Video SIP Mini JSL90

Penerangan ringkas:

JSL90 ialah Interkom Video SIP Mini satu butang dengan sistem audio lanjutan dengan fungsi pembatalan gema. Dengan pad kawalan skrin sentuh dalaman JSL70, anda boleh bercakap dengan pelawat pada bila-bila masa. Ia menawarkan kawalan tanpa kunci dan kemudahan untuk pengguna membuka pintu tanpa kunci. Pintu boleh dibuka dari jauh jika terdapat kunci pintu elektronik. Ia sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.


Butiran Produk

Tag Produk

Interkom Video SIP

JSL90 ialah Interkom Video SIP Mini satu butang dengan sistem audio lanjutan dengan fungsi pembatalan gema. Dengan pad kawalan skrin sentuh dalaman JSL70, anda boleh bercakap dengan pelawat pada bila-bila masa. Ia menawarkan kawalan tanpa kunci dan kemudahan untuk pengguna membuka pintu tanpa kunci. Pintu boleh dibuka dari jauh jika terdapat kunci pintu elektronik. Ia sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.

Ciri-ciri Produk

•Kelas IP: IP65

•Kod Audio: G.711

•Kod Video: H.264

•Kamera: CMOS 2M piksel

•Leraian Video: 1280×720p

•Penglihatan Malam LED: Ya

•Kawalan lif

•Automasi rumah

•SIP Standard 2.0

•Buka pintu menggunakan IC/kad ID (20,000 pengguna)

•Buka kunci litar: Ya (Tahan arus maksimum 3.5A untuk kunci)

Perincian produk

Sesuai untuk perniagaan, institusi dan kediaman

•Suara HD

•Akses Pintu: Nada DTMF

•1 port RS485 untuk menyepadukan kawalan lif

•Terbuka Jauh

•1 talian SIP, 1 pelayan SIP

•Ciri Telefon Pintu

•Strim audio dua hala

•Lampu LED Visi

•Selongsong ABS, reka bentuk kecil

mj1

Kestabilan dan Kebolehpercayaan yang Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Pertanyaan/Pertanyaan NATPR

•STUN, Pemasa sesi

mj2-02

Pengurusan Mudah

•Peruntukan automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi melalui web HTTP/HTTPS

•NTP/Waktu Penjimatan Siang

•Syslog

•Konfigurasi sandaran/pulihkan

•Berasaskan papan kekunci konfigurasi

•SNMP/TR069

打印
interkom_C

-35℃~65℃

interkom_kamera

Video HD

intercom_Linux

OS Linux

interkom_SIP

SIP

interkom_suara JSL88

Audio HD

Perincian

Model Interkom Video SIP Mini JSL90 (2)
Model Interkom Video SIP Mini JSL90 (1)

  • Sebelumnya:
  • Seterusnya:

  • Tulis mesej anda di sini dan hantarkan kepada kami