• head_banner_03
  • head_banner_02

Audio SIP Interkom Model JSL81

Audio SIP Interkom Model JSL81

Penerangan ringkas:

JSL81 ialah Interkom SIP audio dengan sistem audio lanjutan dengan fungsi pembatalan gema. Dengan pad kawalan skrin sentuh, anda boleh bercakap dengan pelawat pada bila-bila masa.

JSL81 menawarkan kawalan tanpa kunci dan kemudahan untuk pengguna membuka pintu tanpa kunci. Pintu boleh dibuka dari jauh jika terdapat kunci pintu elektronik. Ia'sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.


Butiran Produk

Tag Produk

JSL81

JSL81 ialah Interkom SIP audio dengan sistem audio lanjutan dengan fungsi pembatalan gema. Dengan pad kawalan skrin sentuh, anda boleh bercakap dengan pelawat pada bila-bila masa.
JSL81 menawarkan kawalan tanpa kunci dan kemudahan untuk pengguna membuka pintu tanpa kunci. Pintu boleh dibuka dari jauh jika terdapat kunci pintu elektronik. Ia'sesuai untuk mengawal komunikasi dan keselamatan melalui internet seperti aplikasi perniagaan, institusi dan kediaman.

Ciri-ciri Produk

•Permukaan aluminium, cangkerang bawah logam

•2 butang panggilan

•Mod DTMF: Dalam-Band, RFC2833 dan SIP INFO

•DHCP/Static/PPPoE

•STUN, Pemasa sesi

•DNS SRV/ Pertanyaan/Pertanyaan NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP melalui TLS, SRTP

•Konfigurasi sandaran/pemulihan

•Syslog

•SNMP/TR069

•Tatarajah web-pengurusan berasaskan

•Pengurusan Web HTTP/HTTPS

•Peruntukan automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Penjana bunyi selesa (CNG)

•Pengesanan aktiviti suara (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kod jalur lebar: G.722

•Dua-aliran audio cara

•Suara HD

•URL Tindakan/Kawalan jauh URI Aktif

•Jawapan automatik lalai

•Ciri Telefon Pintu

•Akses Pintu: Nada DTMF

•2 talian SIP, pelayan Dwi SIP

Perincian produk

Interkom SIP dwi-butang

•Suara HD

•Akses Pintu: Nada DTMF

•Sesuai untuk aplikasi perniagaan, institusi dan kediaman

•Buka dari jauh jika terdapat kunci pintu elektronik

•Talian Dwi SIP, pelayan Dwi SIP

•Ciri Telefon Pintu

•Strim audio dua hala

mj1

Kestabilan dan Kebolehpercayaan yang Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Pertanyaan/Pertanyaan NATPR

•STUN, Pemasa sesi

•DHCP/Static/PPPoE

•Mod DTMF: In‐Band, RFC2833 dan SIP INFO

mj2-02
interkom_SIP

SIP

interkom_suara JSL88

Audio HD

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Pengurusan Mudah

•Peruntukan automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi melalui web HTTP/HTTPS

•Web konfigurasi-pengurusan berasaskan

•SNMP/TR069

•Konfigurasi sandaran/pulihkan

•Syslog

打印

  • Sebelumnya:
  • Seterusnya:

  • Tulis mesej anda di sini dan hantarkan kepada kami